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1. GETTING STARTED WITH ENDNOTE

1.1 What is EndNote?

e Creates in-text citations in Word documents;
e Creates formatted bibliographies;

e Imports references from library catalogues and databases, e.g. Art Abstracts,
Sociological Abstracts, etc.

e Sorts and stores references.

1.2 Opening EndNote

1. Click on Start > Programs >EndNote> EndNote Program.
2 Select Open an existing EndNote library.
3. Click on Browse.

4. Select the library you want and click on Open.

NOTE: Previewing references

¢ Highlight a reference and click on Show Preview to display the preview pane. This
will display your references in the currently selected output/ bibliographic style.
Information on selecting output styles is covered later in this guide.

1.3 Creating your own EndNote library

1. Open EndNote.
2. Select File> New.

3. Name and save the library (you don't need to supply a file extension as EndNote will
add the extension .enl automatically.

1.4 Saving your EndNote library
e To make a copy of your EndNote library only (does not include styles, filters and
connection files):
1. Open your EndNote library.
2. Select File>Save a copy.
3. Choose where to save it.
4. Click on Save.

e Use your file management software to back up your EndNote library, and any
modified styles, filters and connection files. The default locations for these files
are the C:/ Program files/ Endnote.




1.5 Customizing the EndNote library display

1.
2.

To change the fields displayed, go to Edit> Preferences> Display Fields.

Choose the fields you want to display from the drop down menu.

3. Click Apply>OK.
These settings will now apply to all of your EndNote libraries.

1.6 Setting an EndNote library to open automatically

You can specify the library or libraries you want to open automatically when EndNote
starts up.

1. Open the library or libraries you would like to set as your default.

2. Go to Edit>Preferences>Libraries.

3.

4

Select Add Open Libraries and all of the currently open libraries will be added to
the list of default libraries that open when EndNote starts.

. Click on Apply>OK.

1.7 Assistance with EndNote

Online help is available within EndNote — Press F1 or click on Help.

The La Trobe University Library databases page includes EndNote filters and
instructions for direct exporting records from La Trobe University Library databases
http://www.lib.latrobe.edu.au/databases/index.php

The “official” EndNote Internet site http://www.endnote.com/

2 ENDNOTE REFERENCE MANAGEMENT

2.1Typing references into your EndNote library

1
2

. Click on References>New Reference (Shortcut: Ctrl N).
. Select a Reference type from the Reference Type drop down menu. There are 26

reference types provided. The default Reference type is Journal Article.

3

. Enter bibliographic data.
Use the Tab key to move down through fields in a reference.
Use the Shift Tab keys to move up through fields in a reference.

Click on the Close button to save and close the reference (Shortcut: Ctrl W).

NOTE: Reference size

Each field in a reference can accommodate approximately 8 pages of text with a
total limit of approximately 16 pages per reference.




Authors
e One author name per line.

e If an organization name has one or more internal commas, replace the
first of those commas with two commas, and don't put a comma at the
end (see example below).

e If you don't know all author names, the last author should be et al., OR
and others, (include the comma following et al or and others).

Smith, Bill

Smith, B. K. (space between initials)

Smith, Bill, Dr (the second comma denotes a title)
Bill Smith

Smith, Bill, Jr.

La Trobe University,

Department of Agriculture,, Division of Animal Health

Titles

e Enter the raw data and leave the formatting to EndNote, unless italics are
required in part of the title. Do not use full stops at the end of article or
book titles.

¢ Although the EndNote Output styles can change the capitalization of
titles, it is best to capitalize the title in the same way that you would like it
capitalized in your bibliographies.

Pages

e Page numbers can be entered as complete (1332-1339) or abbreviated
(1332-9).

¢ EndNote can change the page number to full or abbreviated page
numbers, or just the first page, depending on the output style selected.

¢ Don't use commas within numbers e.g. 1,329

Keywords

o Keywords can be separated by pressing the enter key after each
keyword

Links to files (e.g. downloaded pdf journal articles and Word Documents)
1. Select or open a reference.
2. Choose References> Link to.
3. Click on Link to PDF
4. Navigate to the file you want to link to, select and click Open.

5. The path to the chosen file is automatically entered into the PDF field of
the reference.

6. To open the link, select or open the reference, and choose References>
Open link (Shortcut: Ctrl G), or double click on the link in the reference.




URLSs
e Enter the URL in the URL field, for example, http://www.endnote.com

e Enter multiple URLSs, one per line (press enter key after each URL).

NOTE: Creating your own reference types

1. Click on Edit>Preferences>Reference Types>Modify Reference Types.
2. Edit your reference type.

3. Click on OK

2.2Editing and deleting references in your EndNote library

e Copy and paste references (useful if you are inputting references from
the same source, e.g. multiple chapters from a book). Shortcut = Ctrl C
and Ctrl V. The new reference will be highlighted. Always edit the new
reference.

e Undo the last change made to a reference = Edit/ Undo

o File/ Revert reference discards all changes made to a currently open
reference since it was last opened or saved.

o Delete references = References/ Delete (Shortcut: Ctrl D).

2.3 Selecting and viewing references in your EndNote
library
e Double click on a highlighted reference to view it.

e Select multiple references = Ctrl and click. Press Enter to view selected multiple
references.

e Select a continuous range of references = Shift and click.

e Close multiple open references = Shift and Ctrl W.

2.4 Navigating the EndNote library

Move through your EndNote library by:

¢ Clicking on the vertical scroll bar with the mouse.

e Using the T | keys to move up or down from the currently selected reference.
¢ Home (first reference) and End (last reference) and Page Up and Page Down.
e Typing in the first few letters of an author's surname.

e Sort your library by clicking on a column heading, e.g. the title, year or author
column headings.

e Click on the Previous and Next Reference buttons in an open EndNote reference.

| &




NOTE: Library sort order

1. Change the sort order in your EndNote library by selecting References> Sort References.
2. Select one or more fields to sort.

3. Click on the Ascending/ Descending order button/s.

4. Click on Sort.

2.5 Searching for references in your EndNote library

Click on References >Search References (Shortcut: Ctrl F).

Enter search terms.

NOTE: Searching basics

e Search features include Boolean operators, matching case or words, saving
and loading saved searches.

e Esc cancels a search in progress.

¢ EndNote defaults to matching partial words (automatic left and right truncation),
e.g. school will find schools, schooling, preschools etc.

¢ EndNote searches only one library at a time. The name of the library being
searched is displayed in the title bar of the search screen.

¢ When you have finished working with the found references, choose
References> Show All (Shortcut: Ctrl M) to restore all references to view.

3. CITING REFERENCES AND CREATING BIBLIOGRAPHIES
USING MICROSOFT WORD

3.1.1. Inserting citations into Word documents

1. Open your EndNote library or libraries that contain the references you want to cite.
2. Open the document in Word.

3. Position the cursor in the paper where you intend to insert the citation.

4. Alt 1 (this takes you to EndNote).

5. Select the citation/s you want to insert. Select multiple references by holding down
Ctrl while clicking on the required references in your EndNote library (OR Shift and
click to select a continuous range of references).

6. Alt 2 (this inserts the citation/s in your Word document).

Alternative method: Inserting citations using the Tools
menu
1. Click on the Word Tools>EndNote>Find citations menu.

2. Enter identifying text in the Search for box to locate the appropriate reference, for
example, Billoski dinosaur.




3. Click on Perform search.

EndMote Find Citations

Search for: I billoski dinosaur

j Perform Search |

Example: Enter Billogki dinozaur extinction to gearch for theze terms in all fields

< |

Authod | vear | Title

Billogki 1933 Debate Il

Billazki 1932 |ntroduction to Paleontalogy

Schwartz 1930 Greenhouse hypothesis: effect on dinozaur extinction
Whiting 1987 Herding instincts of cretaceous duck-billed dinozaurs

i

Reference Type: Joumal Article
Record Humber: 26

Author: Billozki, T3
Year: 1933

Title: Debate Il
Journal: Science
Yolume: 7T

Pages: a6

Alternate Title: Science

Ihzert I Cancel |

FY

=

Hep |

|Librany: PALED.&nl

v

When a single citation matches the search, the citation is inserted into the Word
document. When multiple references match the search, they are listed so that you can

highlight and Insert the appropriate reference.

3.1.2 Selecting bibliographic styles

The bibliographic style determines how EndNote formats the citations and creates a

bibliography in the Word document.

(&l EndMote Styles Hi=] E3
Showing 540 of 540 styles from C:\Program Files\EndMotehSiyles’
Mame | Category | ;l
[ tarine Micropaleontalagy Geosciences
O Maydica Agriculture
O Mayo Clinic Proceedings Medicine
O techarisms Development Biosciences
[ ted Sci Sparts Exercise Medicine
O Medicine Medicine
[ tdedine (ML) Export Export
[ tdemary Cognition Psychalogy
O Metenritics Geosciences
O Microbinlogy Biosciences —
[ Mississippi Quarterly Humanities
O tla Language and Linguistics
O Mocrohio Maolec Bio Reviews Biosciences
T bdedann Fintion Shodiae Hurnsmitiae LI

Find: = | darkal | Unmakai | Edt |
hd | Hide Infa ISt}lIe Preview j

-

MWorehouse, Sarah |, et al. "Statistical Evidence for Early
Extinction of Reptiles Due to the KIT Event" Rev. of
Reviewead Item . Journal of Paleontology 17 4 (1993) 198-
209, Reprint Edition.

Billoski, Timothy V. Introduction to Paleontology. Original

Publication. Trans. A Translator. Series on Paleontology
CA Crimam T lmmmes TeA ~d VAl & AT cmle Blas Wl -

1. Highlight the bibliography.
Go to the EndNote Edit> Output
styles menu.

2. If the style you want is not
listed in the default list, select
Open Style Manager.

3. Preview styles by clicking on
the Hide Info/ Show Info button
on the EndNote styles screen
and selecting Style Preview.

4. You can use Find to view
styles organized by subject
area and you can type in the
first few letters of a style name
e.g. APA to preview a style.

5. Select the style/s you require
by ticking the box to the left of
the styles.




3.1.3 Formatting the bibliography
1. To change the bibliographic style of your citations and bibliography, go to the Word
Tools menu>EndNote>Format Bibliography (Alt 3).

2. Verify the selected bibliographic style or select another bibliographic style from the
With output style drop down menu.

3. Click on OK.

3.2 Editing in-text citations

You may want to remove the year, author or add a page reference to citations.
1. Insert and format the citation (Alt 1 and Alt 2).

2. Click on the formatted citation.

3. Select the Word Tools menu>EndNote>Edit Citation(s).

4. Customize the citation as needed. Some of the Edit Citation options include
excluding the author or year or adding page numbers. Page numbers should be
entered in the suffix field, e.g. , p.12

EndMote Edit Citation

Citations: [ Exclude author

=]
Cizousz, 1976 #8583 |_ Exclude year
Cancel |
Prefis: |
Help |
Suffi |.p14
Pages: I

Inzert... | Femove | il
£l

3.3 Printing your EndNote Library (without creating a
document with in-text citations)

Open the library from which you would like to print references.

To print all references, make sure all references are showing (Choose Show All
References from the References menu if all references are not displayed).

OR

To select references for exporting, use the Search command on the References
menu OR you can use Ctrl and click or Shift and click to select references. If you use
Ctrl and Shift or Click, you will then need to go to the References menu, and click on
Show Selected References so that only the selected references are displayed.

Choose a style from the Output Styles submenu on the EndNote Edit menu.
Choose Export from the EndNote File menu.

Name the file, specify the save location and select the file type (rtf is best if you want
to edit or print the bibliography in Word).

Click on Save.
Open and print the bibliography in Word.




4. IMPORTING RECORDS FROM THE LIBRARY CATALOGUE

The La Trobe University Library catalogue can be accessed at: http://library.latrobe.edu.au
Download the LTUL filter from the EndNote website at

http://www.lib.latrobe.edu.au/help/endnote/latrobe-connection.php

You will need to save the downloaded filter to C:/Program Files/ EndNote/Filters.

Step One: Downloading Library catalogue records

e If you are in the full record display, click on Export.

e If you are exporting from a list of titles, click the box next to each required title. Then click
on Save marked records at the bottom of each page.

¢ When you have finished selecting titles, click on Export saved list.
e From Format of List select Full Display.

e From Send List to select Local disk.

e Click on Submit> Save.

e Type in a drive and file name and click on Save.

Step Two: Importing Library catalogue records

e Open your EndNote library.

e Select File>Import>Choose File.

e Select your file and click on Open.

e Click on the Import Option drop down menu to select LTULcallnumber.enf

o If the filter you require is not listed, click on Other filters to view the full range of filters
available.

e Click on Import to import your records.



http://library.latrobe.edu.au/
http://www.lib.latrobe.edu.au/help/endnote/latrobe-connection.php

Importing records from the library Catalogue using a connection file

e Download the Library connection file from the La Trobe University Library
EndNote website at
http://www.lib.latrobe.edu.au/help/endnote/latrobe-connection.php
and save to C:/Program Files/EndNote/Connections.

e Open EndNote.

e Select Tools >Connect
e Click on Connect to view the full list of connection files.

e Select the connection file (LaTrobeUniLibCat2002.enz) and click on
Connect.

e Search the catalogue by typing in your search terms and click on Perform
search.

e Click on OK to retrieve your search results.

e Select Copy All References...to copy all of your search results to your
EndNote library.

e To select references: click to select one reference, Ctrl and click to select
multiple references; and click on Copy ...x number References to...The
selected references will be copied to your EndNote library.

e To conduct additional searches, go to the References menu and select
Search (Shortcut: Ctrl F).

¢ Close the search window to exit the catalogue.

5. IMPORTING RECORDS FROM LA TROBE UNIVERSITY
LIBRARY DATABASES

Step One

Download records as per instructions given for databases (see below).

Step Two

Check that the references have imported correctly into your EndNote library. Some
adjustments may be necessary.

Step Three

Select References>Show All (Shortcut: Ctrl M) to merge the downloaded references and to
view your entire EndNote library.

Step Four

1. Search and remove duplicates from your endnote Library by clicking on References>
Show all.

Click on References>Find duplicates.

Select References> Delete to remove duplicates from the library.




NOTE: Customizing EndNote duplicates searching

The EndNote default criteria for detecting duplicates are reference type, author, year
and title fields. You can change the criteria for detecting duplicates by selecting:

1. Edit> Preferences> Duplicates.

2. Select the fields you want EndNote to compare e.g. Author, Year and Pages.

A complete list of La Trobe University Library databases and instructions for downloading
references to EndNote is available at http://www.lib.latrobe.edu.au/databases/index.php

Click on more info...to view EndNote information for that database

Downloading filters? Save them to your C drive > Program files > Endnote > Filters

Database Import Option

Download the Endnote Filter from the Art Abstracts database page.
Click on more info to locate the filter.
(Silver Platter) Save the downloaded filter to C:/Program Files/ EndNote / Filters

Art Abstracts

Downloading records

Mark records

Click on Save.

In the Save Records screen:

Select All fields

Unselect Include... Search history

Select Record number

Ensure that field labels are listed as Short Labels
Click on Save Records

Importing records into Endnote

Open your EndNote library

Select File and then Import

Click on Choose File to locate your downloaded search results
Select your file and click on Open

Select the Import Option: drop down menu to select an import filter.
If the filter you require is not listed, click on Other filters to view the
full range of filters available.

e Find and highlight the Art Abstracts_SP filter

e Click on Choose to select the highlighted filter

e Click on Import to import your records

Please note that this filter imports journal article records however records
for other document types are more problematic. Corporate author names
also do not import correctly. Records should be checked after importing.

Philosophers Download the Endnote Filter from the Philosophers Index
Index database page.

(Silver Platter)

Click on more info to locate the filter.

10



http://www.lib.latrobe.edu.au/databases/index.php

Save the downloaded filter to C:/Program Files/ EndNote 9/ Filters

Downloading records

In the Save Records screen:

Select All fields

Unselect Include... Search history

Select Record number...

Ensure that field labels are listed as Short Labels
Click on Save Records.

Importing records into Endnote

Open your EndNote library

Select File and then Import

Click on Choose File to locate your downloaded search results
Select your file and click on Open

Select the Import Option: drop down menu to select an import filter.
If the filter you require is not listed, click on Other filters to view the
full range of filters available.

Find and highlight the Philosopher's Index_SP_LTU filter

e Click on Choose to select the highlighted filter

e Click on Import to import your records

America —
History and
Life

Historical
Abstracts
(ABC-CLIO)

Download the Endnote Filter from the Historical Abstracts database
page. Historical Abstracts filter will work for both databases.

Click on more info to locate the filter.
Save the downloaded filter to C:/Program Files/ EndNote / Filters

Downloading records

Mark or tag the items you want to download

Click on Output Options

Click on Full Entry format and select All orTagged entries.
Select Output type: Tab-Delimited display.

Click on the Submit button.

Go to the Internet Explorer File menu and Save as a text file.

Importing records into Endnote

Open your EndNote library

Select File and then Import

Click on Choose File to locate your downloaded search results
Select your file and click on Open

Select the Import Option: drop down menu to select an import filter.
If the filter you require is not listed, click on Other filters to view the
full range of filters available.

Find and highlight the HistoricalAbs filter

e Click on Choose to select the highlighted filter

e Click on Import to import your records

o Bibliography of
the History of Art
(BHA)

And

Downloading and importing records

e Mark or tag the items you want to download
e Go to Preferences (at the top of the page)

e Click on the EndNote 4.03 or higher button

11




e Anthropology
Plus

o Display multiple records as: Full
e Click on the Apply Preferences button
o Click on the Export to bibliographic software link

Please note that journal article records are easily imported into Endnote.
Records for other document types are more problematic. Records
should be checked after importing.

Database

Import Option

CAB Abstracts
(Silver Platter)

Downloading records

In the Save Records screen:

e Select All fields.

e Unselect Include... Search history.

e Select Record number...

e Ensure that field labels are listed as Short labels

e Click on Save Records.

Importing records into EndNote
e Open an EndNote library.

e Select File> Import> Choose File (the file containing the records that
you have downloaded).

e Select your file and click on Open.
¢ Click on the Import Option drop down menu to select an import filter.

o Select CAB Abstracts (SP), however if this filter is not listed, click on
Other filters> CAB Abstracts (SP)> Choose.

e Click on Import to import your records.

Current Contents
(Ovid)

Direct export — see instructions for OVID databases.

Expanded Academic
ASAP and MLA

Direct export — will be available after an upgrade to the interface in
December 2005

e PAIS
International

e PAIS archive

Downloading and importing records

Mark or tag the items you want to download
Select the Export option

Export marked records from this search
Export to EndNote

Click on Save

Name and save the downloaded records

12




Importing records into EndNote

Open your EndNote library

Select File and then Import

Click on Choose File to locate your downloaded search results
Select your file and click on Open

Select the Import Option: drop down menu to select an import filter.
If the filter you require is not listed, click on Other filters to view the
full range of filters available.

Find and highlight the PAIS (OCLC) filter

e Click on Choose to select the highlighted filter

e Click on Import to import your records

Bibliography of
Asian Studies

Downloading the EndNote filter

e Locate the Bibliography of Asian Studies Filter on the University of
Queensland’'s EndNote Filter page
http://www.library.uq.edu.au/fags/endnote/filters.html

e Shift and Click to save

e Save the downloaded filter to C:./Program Files/ EndNote 9/ Filters

NOTE you will need to close down your EndNote program and reopen it
to find the new filter.

Downloading and importing records

e Add to bookbag the items you want to download
e Select bookbag and click on Download contents
e Save the file

Importing records into EndNote

Open your EndNote library

Select File and then Import

Click on Choose File to locate your downloaded search results
Select your file and click on Open

Select the Import Option: drop down menu to select an import filter.
Click on Other filters to view the full range of filters available.

Find and select the uq filter for Bibliography of Asian Studies

Click on import to import the records into your EndNote Library.

ERIC

Sociological
Abstracts

(CSA databases)

Downloading and importing records

e Mark or tag the items you want to download
Click on the Save Print or Email option
Choose Full Format

Click on Save

Name and save the downloaded records

Importing records into EndNote

Open your EndNote library

Select File and then Import

Click on Choose File to locate your downloaded search results

Select your file and click on Open

Select the Import Option: drop down menu to select an import filter.

If the filter you require is not listed, click on Other filters to view the

full range of filters available.

e Find and highlight the Eric CSA or Sociological Abs CSA filter
depending on your database

e Click on Choose to select the highlighted filter

e Click on Import to import your records

13



http://www.library.uq.edu.au/faqs/endnote/filters.html

e LLBA

e Social Services
Abstracts

(CSA databases)

e Locate the LLBA (or Social Services Abstracts) Filter on the
University of Queensland’s EndNote Filter page
http://www.library.uq.edu.au/fags/endnote/filters.html

e Shift and Click to save

e Save the downloaded filter to C:./Program Files/ EndNote 9/ Filters

NOTE you will need to close down your EndNote program and reopen it
to find the new filter.

Downloading and importing records
Follow the instructions above (ERIC and Sociology Abstracts)

Importing records in EndNote

Open your EndNote library

Select File and then Import

Click on Choose File to locate your downloaded search results
Select your file and click on Open

Select the Import Option: drop down menu to select an import filter.
If the filter you require is not listed, click on Other filters to view the
full range of filters available.

Find and highlight the saved filter LLBA or Social Services Abstracts
e Click on Choose to select the highlighted filter

e Click on Import to import your records

Proquest databases

Direct export —uses neither filter nor connection file method!

. Display the Results list.

. Mark titles by clicking in the boxes next to the citation/s.

. Click on Results and Marked List.

. Click on Marked List.

. Click on Export Citations.

. Select the option Export directly to ProCite, EndNote or
Reference Manager.

. The EndNote program will open.

. Choose the EndNote library into which the records should be
imported.

OVID databases

e Current
Contents
e Psycinfo

Locate the Results Manager at the bottom of the records display screen
and select:

o Citations: Selected or All in this set etc
e Fields: Complete reference

e Citation format: Direct Export

e Click on Save.

e EndNote will open and you will be prompted to select a Reference
Library.

Select the EndNote library into which the citations will be downloaded
and click on Open.

Informit Databases

You will need to download import filters for each Informit database you
wish to search. See University of Queensland Endnote filters page at
http://www.library.uq.edu.au/fags/endnote/filters.html

14
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e.g. APAFT, AGIS, AEI

Web of Science

Direct export
Go to marked list to view the records you have marked

e Select the fields you want to include in addition to author/s, article
title and source.

e Click on Export to Reference Software.

¢ EndNote will open and you will be prompted to select a Reference
Library.

Select the EndNote library to which the citations will be downloaded and
click on Open.
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6. ANSI CODES

Enter special characters such as diacritical characters, Greek symbols, e.g. & & €)
by copying and pasting from Word OR using ANSI codes.

To use ANSI codes, hold down the Alt key and type the ANSI code on the numeric

keypad.
0131 | f 0162 | ¢ 0193 | A 0224 |a
0132 |, 0163 | £ 0194 | A 0225 | &
0133 | ... 0164 |=& 0195 | A 0226 |a
0134 |t 0165 | ¥ 0196 | A 0227 |4
0135 |t 0166 |! 0197 | A 0228 |4
0136 |~ 0167 | § 0198 | £ 0229 | &
0137 | %o 0168 |~ 0199 | C 0230 | &
0138 | S 0169 | © 0200 | E 0231 |¢
0139 |« 0170 |2 0201 |E 0232 |e
0140 | E 0171 |« 0202 | E 0233 | é
0141 | O 0172 | = 0203 | E 0234 |é
0142 | Z 0173 0204 |1 0235 |&
0143 | O 0174 | ® 0205 |1 0236 |1
0144 | O 0175 |~ 0206 |1 0237 |i
0145 |° 0176 | ° 0207 |1 0238 |1
0146 |’ 0177 |+ 0208 | b 0239 |i
0147 |*“ 0178 |2 0209 | N 0240 |9
0148 |~ 0179 |3 0210 | O 0241 | A
0149 | 0180 |~ 0211 | O 0242 |0
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